Bug 6296 - [UPDATE REQUEST] flash-player-plugin
: [UPDATE REQUEST] flash-player-plugin
Status: VERIFIED FIXED
Product: Desktop Bugs
Classification: ROSA Desktop
Component: Main Packages
: Fresh
: All Linux
: Normal normal
: ---
Assigned To: ROSA Linux Bugs
: ROSA Linux Bugs
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2015-10-19 21:09 MSD by Arkady L. Shane
Modified: 2015-10-20 11:23 MSD (History)
3 users (show)

See Also:
RPM Package:
ISO-related:
Bad POT generating:
Upstream:
vladimir.potapov: qa_verified+
denis.silakov: published+


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Arkady L. Shane 2015-10-19 21:09:11 MSD
Advisory:

Update flash to last stable version

Buildlists:

https://abf.rosalinux.ru/build_lists/2587771
https://abf.rosalinux.ru/build_lists/2587772
Comment 1 Denis Silakov 2015-10-20 00:22:05 MSD
*** Bug 6289 has been marked as a duplicate of this bug. ***
Comment 2 Vladimir Potapov 2015-10-20 11:15:52 MSD
flash-player-plugin-11.2.202.540-1
https://abf.rosalinux.ru/build_lists/2587771
https://abf.rosalinux.ru/build_lists/2587772
********************** Advisory ****************************
Update flash to last stable version
************************************************************
QA Verified