Bug 6285 - [UPDATE REQUEST] apache 2.4.17
: [UPDATE REQUEST] apache 2.4.17
Status: VERIFIED FIXED
Product: Desktop Bugs
Classification: ROSA Desktop
Component: Main Packages
: Fresh
: All Linux
: Normal normal
: ---
Assigned To: ROSA Linux Bugs
: ROSA Linux Bugs
:
Depends on:
Blocks: 3891
  Show dependency treegraph
 
Reported: 2015-10-18 01:33 MSD by Denis Silakov
Modified: 2015-11-30 20:48 MSK (History)
3 users (show)

See Also:
RPM Package:
ISO-related:
Bad POT generating:
Upstream:
vladimir.potapov: qa_verified+
andrey.bondrov: published+


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Denis Silakov 2015-10-18 01:33:09 MSD
Advisory:
Updated apache to a new release 2.4.17, fix htcacheclean service startup in default configuration (bug 3891).

Build lists:
https://abf.io/build_lists/2587446
https://abf.io/build_lists/2587447
Comment 1 Denis Silakov 2015-11-22 19:20:47 MSK
*** Bug 6353 has been marked as a duplicate of this bug. ***
Comment 2 Denis Silakov 2015-11-23 15:42:27 MSK
Updated build lists:

https://abf.io/build_lists/2601030
https://abf.io/build_lists/2601031
Comment 3 Vladimir Potapov 2015-11-25 19:28:23 MSK
The update is sent to expanded testing
***************************************
Comment 4 Vladimir Potapov 2015-11-30 16:13:36 MSK
apache-2.4.17-3
https://abf.io/build_lists/2601030
https://abf.io/build_lists/2601031

**************************** Advisory *****************************
Updated apache to a new release 2.4.17, fix htcacheclean service startup in default configuration (bug 3891).
*******************************************************************
QA Verified