Bug 6282 - [UPDATE REQUEST] php 5.6.15
: [UPDATE REQUEST] php 5.6.15
Status: RESOLVED DUPLICATE of bug 6372
Product: Desktop Bugs
Classification: ROSA Desktop
Component: Main Packages
: unspecified
: All Linux
: Normal normal
: ---
Assigned To: ROSA Linux Bugs
: ROSA Linux Bugs
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2015-10-15 14:25 MSD by Denis Silakov
Modified: 2015-11-25 19:01 MSK (History)
1 user (show)

See Also:
RPM Package:
ISO-related:
Bad POT generating:
Upstream:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Denis Silakov 2015-10-15 14:25:25 MSD
Advisory:
Updated php to version 5.6.14.

Build lists:
https://abf.io/build_lists/2586622
https://abf.io/build_lists/2586623
Comment 1 Denis Silakov 2015-11-24 19:53:36 MSK
New build lists:
https://abf.io/build_lists/2601403
https://abf.io/build_lists/2601404

Note that these builds already use libzip from bug 6372.
Comment 2 Vladimir Potapov 2015-11-25 19:01:10 MSK

*** This bug has been marked as a duplicate of bug 6372 ***