Bug 6202 - [UPDATE REQUEST] nss
: [UPDATE REQUEST] nss
Status: VERIFIED FIXED
Product: Desktop Bugs
Classification: ROSA Desktop
Component: Main Packages
: Fresh
: All Linux
: Normal normal
: ---
Assigned To: ROSA Linux Bugs
: ROSA Linux Bugs
:
Depends on:
Blocks: 6218
  Show dependency treegraph
 
Reported: 2015-09-19 17:19 MSD by Arkady L. Shane
Modified: 2015-09-28 22:29 MSD (History)
4 users (show)

See Also:
RPM Package:
ISO-related:
Bad POT generating:
Upstream:
vladimir.potapov: qa_verified+
denis.silakov: published+


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Arkady L. Shane 2015-09-19 17:19:08 MSD
Advisory:

Update to 3.20

Buildlists:

https://abf.rosalinux.ru/build_lists/2572065
https://abf.rosalinux.ru/build_lists/2572066
Comment 1 FirstLevel 2015-09-21 21:21:22 MSD
32bit and 64 bit

update nss - ok
install coolkey, seamonkey with new nss - ok
Comment 2 Vladimir Potapov 2015-09-24 20:21:12 MSD
The update is sent to expanded testing
**************************************
Comment 3 Denis Silakov 2015-09-28 17:29:12 MSD
*** Bug 6174 has been marked as a duplicate of this bug. ***
Comment 4 Vladimir Potapov 2015-09-28 19:26:01 MSD
nss-3.20-1
https://abf.rosalinux.ru/build_lists/2572065
https://abf.rosalinux.ru/build_lists/2572066
************************* Advisory *****************************
Update to 3.20
****************************************************************
QA Verified