Bug 6186 - [Update Request] usbmuxd
: [Update Request] usbmuxd
Status: RESOLVED DUPLICATE of bug 6187
Product: Desktop Bugs
Classification: ROSA Desktop
Component: Main Packages
: Fresh
: All Linux
: Normal normal
: ---
Assigned To: ROSA Linux Bugs
: ROSA Linux Bugs
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2015-09-17 09:40 MSD by Zombie Ryushu
Modified: 2015-09-29 00:51 MSD (History)
1 user (show)

See Also:
RPM Package: usbmuxd
ISO-related:
Bad POT generating:
Upstream:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Zombie Ryushu 2015-09-17 09:40:52 MSD
I request that usbmuxd be updated to 1.0.10.
Comment 1 Denis Silakov 2015-09-29 00:51:41 MSD
The update will happen in bug 6187, since this time it is better to update a set of Apple-related packages simultaneously to keep them consistent.

*** This bug has been marked as a duplicate of bug 6187 ***