Bug 6052 - [UPDATE REQUEST] flash-player-plugin
: [UPDATE REQUEST] flash-player-plugin
Status: VERIFIED FIXED
Product: Desktop Bugs
Classification: ROSA Desktop
Component: Main Packages
: Fresh
: All Linux
: Highest blocker
: ---
Assigned To: ROSA Linux Bugs
: ROSA Linux Bugs
:
Depends on: 6043
Blocks:
  Show dependency treegraph
 
Reported: 2015-08-12 19:40 MSD by Arkady L. Shane
Modified: 2015-08-14 07:14 MSD (History)
2 users (show)

See Also:
RPM Package:
ISO-related:
Bad POT generating:
Upstream:
vladimir.potapov: qa_verified+
andrey.bondrov: secteam_verified+
andrey.bondrov: published+


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Arkady L. Shane 2015-08-12 19:40:14 MSD
Advisory:
Update to 11.2.202.508 fix many critical security vulnerabilities.

Buildlists:
https://abf.rosalinux.ru/build_lists/2550003
https://abf.rosalinux.ru/build_lists/2550004
Comment 1 Vladimir Potapov 2015-08-13 20:24:37 MSD
flash-player-plugin-11.2.202.508-1
https://abf.rosalinux.ru/build_lists/2550003
https://abf.rosalinux.ru/build_lists/2550004
************************ Advisory ****************************
Update to 11.2.202.508 fix many critical security vulnerabilities.
**************************************************************
QA Verified