Bug 5952 - [UPDATE REQUEST] flash-player-plugins
: [UPDATE REQUEST] flash-player-plugins
Status: VERIFIED FIXED
Product: Desktop Bugs
Classification: ROSA Desktop
Component: Main Packages
: Fresh
: All Linux
: Highest blocker
: ---
Assigned To: ROSA Linux Bugs
: ROSA Linux Bugs
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2015-07-16 16:39 MSD by Arkady L. Shane
Modified: 2015-07-16 19:29 MSD (History)
2 users (show)

See Also:
RPM Package:
ISO-related:
Bad POT generating:
Upstream:
vladimir.potapov: qa_verified+
andrey.bondrov: secteam_verified+
andrey.bondrov: published+


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Arkady L. Shane 2015-07-16 16:39:17 MSD
Advisory:

Update flash-plugin. Fix multiple vulnerabilities.

Buildlists:
https://abf.rosalinux.ru/build_lists/2523152
https://abf.rosalinux.ru/build_lists/2523153
Comment 1 Vladimir Potapov 2015-07-16 19:15:27 MSD
flash-player-plugin-11.2.202.491-1
https://abf.rosalinux.ru/build_lists/2523152
https://abf.rosalinux.ru/build_lists/2523153
******************************* Advisory ***************************
Update flash-plugin. Fix multiple vulnerabilities.
********************************************************************
QA Verified