Bug 5813 - [feature request] Show installer's icon on desktop in live mode
: [feature request] Show installer's icon on desktop in live mode
Status: RESOLVED DUPLICATE of bug 3254
Product: Desktop Bugs
Classification: ROSA Desktop
Component: Main Packages
: Fresh
: All Linux
: Normal normal
: 2014 KDE R6
Assigned To: ROSA Linux Bugs
: ROSA Linux Bugs
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2015-06-23 16:08 MSD by Vladimir Potapov
Modified: 2015-06-29 18:48 MSD (History)
2 users (show)

See Also:
RPM Package:
ISO-related:
Bad POT generating:
Upstream:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Vladimir Potapov 2015-06-23 16:08:30 MSD

    
Comment 1 Denis Silakov 2015-06-29 18:48:35 MSD

*** This bug has been marked as a duplicate of bug 3254 ***