Bug 5628 - Incorrect programs priority for MP4
: Incorrect programs priority for MP4
Status: RESOLVED DUPLICATE of bug 5626
Product: Desktop Bugs
Classification: ROSA Desktop
Component: Main Packages
: Fresh
: All Linux
: Normal normal
: ---
Assigned To: ROSA Linux Bugs
: ROSA Linux Bugs
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2015-05-26 14:59 MSD by Vladimir Potapov
Modified: 2015-05-26 18:11 MSD (History)
1 user (show)

See Also:
RPM Package:
ISO-related:
Bad POT generating:
Upstream:


Attachments
ss (298.37 KB, image/png)
2015-05-26 14:59 MSD, Vladimir Potapov
Details

Note You need to log in before you can comment on or make changes to this bug.
Description Vladimir Potapov 2015-05-26 14:59:44 MSD
Created attachment 4011 [details]
ss

See screenshot
Comment 1 Andrey Bondrov 2015-05-26 18:11:43 MSD
The same as #5626. When we fix one, another is fixed too.

*** This bug has been marked as a duplicate of bug 5626 ***