Bug 5626 - Incorrect programs priority for MP3
: Incorrect programs priority for MP3
Status: VERIFIED FIXED
Product: Desktop Bugs
Classification: ROSA Desktop
Component: Main Packages
: Fresh
: All Linux
: Normal normal
: ---
Assigned To: ROSA Linux Bugs
: ROSA Linux Bugs
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2015-05-26 14:52 MSD by Vladimir Potapov
Modified: 2015-06-01 17:41 MSD (History)
2 users (show)

See Also:
RPM Package:
ISO-related:
Bad POT generating:
Upstream:
vladimir.potapov: qa_verified+
denis.silakov: published+


Attachments
ss (355.66 KB, image/png)
2015-05-26 14:52 MSD, Vladimir Potapov
Details

Note You need to log in before you can comment on or make changes to this bug.
Description Vladimir Potapov 2015-05-26 14:52:34 MSD
Created attachment 4010 [details]
ss

See screenshot
Comment 1 Andrey Bondrov 2015-05-26 18:11:43 MSD
*** Bug 5628 has been marked as a duplicate of this bug. ***
Comment 2 Andrey Bondrov 2015-05-26 18:13:59 MSD
1. rosa-media-player

Advisory: "Adjust priority for supported formats"

https://abf.rosalinux.ru/build_lists/2504497
https://abf.rosalinux.ru/build_lists/2504498

2. clementine

Advisory: "Adjust priority for supported formats"

https://abf.rosalinux.ru/build_lists/2504520
https://abf.rosalinux.ru/build_lists/2504521

3. clementine-non-free

Advisory: "Adjust priority for supported formats"

https://abf.rosalinux.ru/build_lists/2504522
https://abf.rosalinux.ru/build_lists/2504523
Comment 3 Vladimir Potapov 2015-05-28 16:57:44 MSD
The update is sent to expanded testing
**************************************
Comment 4 Vladimir Potapov 2015-06-01 17:34:24 MSD
rosa-media-player-1.6.11-4
https://abf.rosalinux.ru/build_lists/2504497
https://abf.rosalinux.ru/build_lists/2504498

clementine-1.2.3-5
https://abf.rosalinux.ru/build_lists/2504520
https://abf.rosalinux.ru/build_lists/2504521

clementine-1.2.3-5plf
https://abf.rosalinux.ru/build_lists/2504522
https://abf.rosalinux.ru/build_lists/2504523
*********************** Advisory **************************
Adjust priority for supported formats
***********************************************************
QA Verified