Bug 5454 - [UPDATE REQUEST] cups-drivers-foo2zjs
: [UPDATE REQUEST] cups-drivers-foo2zjs
Status: VERIFIED FIXED
Product: Desktop Bugs
Classification: ROSA Desktop
Component: Main Packages
: Fresh
: All Linux
: Normal normal
: ---
Assigned To: ROSA Linux Bugs
: ROSA Linux Bugs
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2015-04-29 13:37 MSD by Denis Silakov
Modified: 2015-05-05 13:52 MSD (History)
2 users (show)

See Also:
RPM Package:
ISO-related:
Bad POT generating:
Upstream:
vladimir.potapov: qa_verified+
denis.silakov: published+


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Denis Silakov 2015-04-29 13:37:20 MSD
Advisory:

Updated cups-drivers-foo2zjs to snapshot dated February, 2015 with support for more printer models.

Build lists:
https://abf.io/build_lists/2495448
https://abf.io/build_lists/2495449
Comment 1 Vladimir Potapov 2015-04-29 13:55:41 MSD
The update is sent to expanded testing
**************************************
Comment 2 Vladimir Potapov 2015-05-05 13:32:48 MSD
cups-drivers-foo2zjs-0.0-0.20150211.1
https://abf.io/build_lists/2495448
https://abf.io/build_lists/2495449
***************************** Advisory **************************
Updated cups-drivers-foo2zjs to snapshot dated February, 2015 with support for more printer models.
*****************************************************************
QA Verified