Bug 5423 - [UPDATE REQUEST] telepathy-gabble 0.18.2 -> 0.18.3
: [UPDATE REQUEST] telepathy-gabble 0.18.2 -> 0.18.3
Status: VERIFIED FIXED
Product: Desktop Bugs
Classification: ROSA Desktop
Component: Main Packages
: Fresh
: All Linux
: Normal normal
: ---
Assigned To: ROSA Linux Bugs
: ROSA Linux Bugs
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2015-04-21 14:53 MSD by Arkady L. Shane
Modified: 2015-04-27 12:58 MSD (History)
3 users (show)

See Also:
RPM Package:
ISO-related:
Bad POT generating:
Upstream:
vladimir.potapov: qa_verified+
denis.silakov: published+


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Arkady L. Shane 2015-04-21 14:53:39 MSD
Advisory:

Update telepathy-gabble to 0.18.3

Buildlists:
https://abf.rosalinux.ru/build_lists/2492392
https://abf.rosalinux.ru/build_lists/2492393
Comment 1 FirstLevel 2015-04-21 16:24:26 MSD
32bit
install old, plug container,  update - ok
plug container, install new - ok
urpmi telepathy-kde-call-ui telepathy-kde-contact-list empathy (require telepathy-gabble) - ok

64bit
install old, plug container,  update - 
plug container, install new - 
urpmi telepathy-kde-call-ui telepathy-kde-contact-list empathy (require telepathy-gabble) - ok
Comment 2 Vladimir Potapov 2015-04-23 17:31:18 MSD
The update is sent to expanded testing
**************************************
Comment 3 Vladimir Potapov 2015-04-27 10:14:31 MSD
telepathy-gabble-0.18.3-1
https://abf.rosalinux.ru/build_lists/2492392
https://abf.rosalinux.ru/build_lists/2492393
******************************** Advisory *****************************
Update telepathy-gabble to 0.18.3
***********************************************************************
QA Verified