Bug 5393 - [есть в RED]KWallet help don't localized
: [есть в RED]KWallet help don't localized
Status: RESOLVED DUPLICATE of bug 5698
Product: Desktop Bugs
Classification: ROSA Desktop
Component: Localization
: Fresh
: All Linux
: Normal normal
: ---
Assigned To: JDronova
: ROSA Linux Bugs
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2015-04-14 15:05 MSD by Vladimir Potapov
Modified: 2017-01-29 14:06 MSK (History)
2 users (show)

See Also:
RPM Package:
ISO-related:
Bad POT generating:
Upstream:


Attachments
ss (282.70 KB, image/png)
2015-04-14 15:05 MSD, Vladimir Potapov
Details

Note You need to log in before you can comment on or make changes to this bug.
Description Vladimir Potapov 2015-04-14 15:05:37 MSD
Created attachment 3891 [details]
ss
Comment 1 Denis Silakov 2017-01-29 14:06:42 MSK

*** This bug has been marked as a duplicate of bug 5698 ***