Bug 537 - [FR] Add session button to the KDM theme
: [FR] Add session button to the KDM theme
Status: RESOLVED DUPLICATE of bug 538
Product: Desktop Features
Classification: ROSA Desktop
Component: All
: unspecified
: All Linux
: Normal normal
: ---
Assigned To: ROSA Linux Bugs
: ROSA Linux Bugs
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2012-07-19 08:18 MSD by Ural Mullabaev
Modified: 2012-07-31 10:52 MSD (History)
0 users

See Also:
RPM Package:
ISO-related:
Bad POT generating:
Upstream:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Ural Mullabaev 2012-07-19 08:18:01 MSD
Add button to the KDM theme, that would allow to show session menu and choose session type.
Comment 1 Ural Mullabaev 2012-07-31 10:52:07 MSD

*** This bug has been marked as a duplicate of bug 538 ***