Bug 5363 - [UPDATE REQUEST] gnupg2 2.0.26 -> 2.0.27
: [UPDATE REQUEST] gnupg2 2.0.26 -> 2.0.27
Status: RESOLVED DUPLICATE of bug 5364
Product: Desktop Bugs
Classification: ROSA Desktop
Component: Main Packages
: Fresh
: All Linux
: Normal normal
: ---
Assigned To: ROSA Linux Bugs
: ROSA Linux Bugs
:
Depends on: 5359
Blocks:
  Show dependency treegraph
 
Reported: 2015-04-08 18:07 MSD by Arkady L. Shane
Modified: 2015-04-09 09:40 MSD (History)
2 users (show)

See Also:
RPM Package:
ISO-related:
Bad POT generating:
Upstream:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Arkady L. Shane 2015-04-08 18:07:31 MSD
Advisory:

Update to 2.0.27. Rebuilt w/o termcap depend.

Buildlists:

https://abf.rosalinux.ru/build_lists/2488855
https://abf.rosalinux.ru/build_lists/2488856

Depends on gettext from http://bugs.rosalinux.ru/show_bug.cgi?id=5359
Comment 1 Vladimir Potapov 2015-04-09 09:40:40 MSD

*** This bug has been marked as a duplicate of bug 5364 ***