Bug 528 - Please build the pdftk package for 2012 LTS
: Please build the pdftk package for 2012 LTS
Status: RESOLVED DUPLICATE of bug 427
Product: Desktop Bugs
Classification: ROSA Desktop
Component: Package Requests
: Marathon
: All Linux
: Normal normal
: ---
Assigned To: ROSA Linux Bugs
: ROSA Linux Bugs
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2012-07-17 12:37 MSD by FirstLevel
Modified: 2012-07-25 18:14 MSD (History)
2 users (show)

See Also:
RPM Package:
ISO-related:
Bad POT generating:
Upstream:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description FirstLevel 2012-07-17 12:37:54 MSD
Please build the pdftk package for 2012 LTS
Comment 1 Pavel Shved 2012-07-17 13:41:59 MSD
Please, file package requests under "Package Requests" component of "ROSA Linux" product rather than to "Features".
Comment 2 Denis Silakov 2012-07-25 18:14:40 MSD

*** This bug has been marked as a duplicate of bug 427 ***