Bug 5167 - Metasploit is severely dataed.
: Metasploit is severely dataed.
Status: RESOLVED FIXED
Product: Desktop Bugs
Classification: ROSA Desktop
Component: -Enter Bugs Here-
: Fresh
: All Linux
: Normal normal
: ---
Assigned To: Desktop Triage Team
: Desktop Triage Team
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2015-03-13 16:43 MSK by Zombie Ryushu
Modified: 2015-03-15 20:13 MSK (History)
1 user (show)

See Also:
RPM Package: metasploit
ISO-related:
Bad POT generating:
Upstream:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Zombie Ryushu 2015-03-13 16:43:50 MSK
Metasploit is severely dated and Mageia has an update to resolve the issue. Could we get the update from Mageia pulled into Rosa?
Comment 1 Denis Silakov 2015-03-15 20:13:58 MSK
Done.