Bug 508 - [FR] VirtualBox package is OLD
: [FR] VirtualBox package is OLD
Status: RESOLVED FIXED
Product: Desktop Bugs
Classification: ROSA Desktop
Component: Main Packages
: Marathon
: All Linux
: Normal normal
: ---
Assigned To: ROSA Linux Bugs
: ROSA Linux Bugs
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2012-07-10 18:11 MSD by Postnikov Dmitry
Modified: 2012-07-20 20:21 MSD (History)
1 user (show)

See Also:
RPM Package:
ISO-related:
Bad POT generating:
Upstream:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Postnikov Dmitry 2012-07-10 18:11:12 MSD
Description of problem:
In MAIN repositories, package VirtualBox is old. Version 4.0.8. In the official site version 4.1.18.
Please rebuild new package.

Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.
Comment 1 Alexander Khryukin 2012-07-20 20:21:57 MSD
fixed for 2012.1