Bug 5075 - [NEWPACKAGE] aeskulap
: [NEWPACKAGE] aeskulap
Status: RESOLVED DUPLICATE of bug 5002
Product: Desktop Bugs
Classification: ROSA Desktop
Component: Package Requests
: Fresh
: All Linux
: Normal normal
: ---
Assigned To: ROSA Linux Bugs
: ROSA Linux Bugs
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2015-02-19 13:47 MSK by Andrey Ponomarenko
Modified: 2015-02-19 13:52 MSK (History)
1 user (show)

See Also:
RPM Package:
ISO-related:
Bad POT generating:
Upstream:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Andrey Ponomarenko 2015-02-19 13:47:13 MSK
As requested here: https://vk.com/topic-33847957_27830358

Upstream: http://aeskulap.nongnu.org/download.html
Comment 1 Denis Silakov 2015-02-19 13:52:49 MSK
This package was built two weeks ago.

*** This bug has been marked as a duplicate of bug 5002 ***