Bug 4995 - [UPDATE REQUEST] ccid 1.4.8 -> 1.4.11
: [UPDATE REQUEST] ccid 1.4.8 -> 1.4.11
Status: VERIFIED FIXED
Product: Desktop Bugs
Classification: ROSA Desktop
Component: Main Packages
: Fresh
: All Linux
: Normal normal
: ---
Assigned To: ROSA Linux Bugs
: ROSA Linux Bugs
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2015-02-02 17:33 MSK by Andrey Bondrov
Modified: 2015-02-10 16:05 MSK (History)
2 users (show)

See Also:
RPM Package: ccid
ISO-related:
Bad POT generating:
Upstream:
vladimir.potapov: qa_verified+
andrey.bondrov: published+


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Andrey Bondrov 2015-02-02 17:33:19 MSK
New version of ccid was released.
Comment 1 Andrey Bondrov 2015-02-02 17:34:16 MSK
Advisory: "New version 1.4.11, build it with systemd support"

https://abf.rosalinux.ru/build_lists/2404803
https://abf.rosalinux.ru/build_lists/2404804

P.S. This update is a sync with Current.
Comment 2 FirstLevel 2015-02-05 14:18:04 MSK
Update goes well for 32 and 64 bit
Comment 3 Vladimir Potapov 2015-02-10 14:33:12 MSK
ccid-1.4.11-3
http://abf-downloads.rosalinux.ru/rosa2014.1/container/2404803/i586/main/release/
http://abf-downloads.rosalinux.ru/rosa2014.1/container/2404804/x86_64/main/release/
************************* Advisory ******************************
New version 1.4.11, build it with systemd support
*****************************************************************
QA Verified