Bug 4977 - [UPDATE REQUEST] flash-player-plugins
: [UPDATE REQUEST] flash-player-plugins
Status: VERIFIED FIXED
Product: Desktop Bugs
Classification: ROSA Desktop
Component: Main Packages
: Fresh
: All Linux
: Normal normal
: ---
Assigned To: ROSA Linux Bugs
: ROSA Linux Bugs
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2015-01-30 16:14 MSK by Arkady L. Shane
Modified: 2015-01-30 19:30 MSK (History)
2 users (show)

See Also:
RPM Package:
ISO-related:
Bad POT generating:
Upstream:
vladimir.potapov: qa_verified+
andrey.bondrov: published+


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Arkady L. Shane 2015-01-30 16:14:02 MSK
Advisory:

Update flash-plugin to latest 11.2.202.440

Buildlists:

https://abf.rosalinux.ru/build_lists/2404110
https://abf.rosalinux.ru/build_lists/2404109
Comment 1 Vladimir Potapov 2015-01-30 18:56:25 MSK
flash-player-plugin-11.2.202.440-1
http://abf-downloads.rosalinux.ru/rosa2014.1/container/2404109/i586/non-free/release/
http://abf-downloads.rosalinux.ru/rosa2014.1/container/2404109/i586/non-free/release/
******************************** Advisory ************************
Update flash-plugin to latest 11.2.202.440
******************************************************************
QA Verified