Bug 4891 - Недолокализован пакет grsync в LXDE R5
: Недолокализован пакет grsync в LXDE R5
Status: RESOLVED FIXED
Product: Desktop Bugs
Classification: ROSA Desktop
Component: Localization
: Fresh
: All Linux
: Normal normal
: ---
Assigned To: JDronova
: ROSA Linux Bugs
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2015-01-16 09:29 MSK by FirstLevel
Modified: 2015-01-20 10:14 MSK (History)
3 users (show)

See Also:
RPM Package:
ISO-related:
Bad POT generating:
Upstream:


Attachments
screen (159.77 KB, image/png)
2015-01-16 09:29 MSK, FirstLevel
Details

Note You need to log in before you can comment on or make changes to this bug.
Description FirstLevel 2015-01-16 09:29:44 MSK
Created attachment 3625 [details]
screen

Description of problem:

Недолокализован пакет grsync в LXDE R5

Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.
Comment 1 Denis Silakov 2015-01-16 10:16:22 MSK
*** Bug 783 has been marked as a duplicate of this bug. ***
Comment 2 Denis Silakov 2015-01-16 10:17:04 MSK
А он и не был никогда локализован - см. bug #783.
Comment 3 FirstLevel 2015-01-20 10:14:33 MSK
Решено в обновлении