Bug 4887 - В Lxde R5 недолокализованы параметры Parcelite (буфер обмена)
: В Lxde R5 недолокализованы параметры Parcelite (буфер обмена)
Status: RESOLVED DUPLICATE of bug 4884
Product: Desktop Bugs
Classification: ROSA Desktop
Component: Localization
: Fresh
: All Linux
: Normal normal
: ---
Assigned To: JDronova
: ROSA Linux Bugs
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2015-01-16 07:50 MSK by FirstLevel
Modified: 2015-01-16 09:20 MSK (History)
2 users (show)

See Also:
RPM Package:
ISO-related:
Bad POT generating:
Upstream:


Attachments
1 (194.88 KB, image/png)
2015-01-16 07:50 MSK, FirstLevel
Details
2 (178.90 KB, image/png)
2015-01-16 07:50 MSK, FirstLevel
Details
3 (168.36 KB, image/png)
2015-01-16 07:50 MSK, FirstLevel
Details

Note You need to log in before you can comment on or make changes to this bug.
Description FirstLevel 2015-01-16 07:50:20 MSK
Created attachment 3620 [details]
1

Description of problem:
В Lxde R5 недолокализованы параметры Parcelite (буфер обмена)


Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.
Comment 1 FirstLevel 2015-01-16 07:50:33 MSK
Created attachment 3621 [details]
2
Comment 2 FirstLevel 2015-01-16 07:50:44 MSK
Created attachment 3622 [details]
3
Comment 3 Vladimir Potapov 2015-01-16 09:20:24 MSK

*** This bug has been marked as a duplicate of bug 4884 ***