Bug 4821 - Some KDE settings is not localized
: Some KDE settings is not localized
Status: RESOLVED DUPLICATE of bug 4405
Product: Desktop Bugs
Classification: ROSA Desktop
Component: Main Packages
: Fresh
: All Linux
: Normal normal
: ---
Assigned To: ROSA Linux Bugs
: ROSA Linux Bugs
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2014-12-23 16:28 MSK by FirstLevel
Modified: 2015-01-14 19:08 MSK (History)
1 user (show)

See Also:
RPM Package:
ISO-related:
Bad POT generating:
Upstream:


Attachments
Povedenie_okon.jpg (78.57 KB, image/jpeg)
2014-12-23 16:28 MSK, FirstLevel
Details

Note You need to log in before you can comment on or make changes to this bug.
Description FirstLevel 2014-12-23 16:28:12 MSK
Created attachment 3585 [details]
Povedenie_okon.jpg

Description of problem:
Some KDE settiongs is not localized
Like "Поведение окон"- "Особые параметры окон"

Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.
Comment 1 FirstLevel 2015-01-14 13:38:56 MSK
Актуально с этими обновлениями http://bugs.rosalinux.ru/show_bug.cgi?id=4858
Comment 2 JDronova 2015-01-14 19:08:01 MSK

*** This bug has been marked as a duplicate of bug 4405 ***