Bug 4792 - [UPDATE REQUEST] chromium-browser-pepper-flash 15.0.0.223 -> 16.0.0.235
: [UPDATE REQUEST] chromium-browser-pepper-flash 15.0.0.223 -> 16.0.0.235
Status: RESOLVED WONTFIX
Product: Desktop Bugs
Classification: ROSA Desktop
Component: Main Packages
: Fresh
: All Linux
: Highest critical
: ---
Assigned To: ROSA Linux Bugs
: ROSA Linux Bugs
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2014-12-14 18:47 MSK by Andrey Bondrov
Modified: 2015-03-28 23:54 MSK (History)
3 users (show)

See Also:
RPM Package: chromium-browser-pepper-flash
ISO-related:
Bad POT generating:
Upstream:
vladimir.potapov: qa_verified-


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Andrey Bondrov 2014-12-14 18:47:27 MSK
We need to update chromium-browser-pepper-flash.
Comment 2 Vladimir Potapov 2014-12-15 09:15:38 MSK
2014.1
http://lioflash.ru/view/2127/final-fortress
work before update, don't work after update :-(
Comment 3 symbianflo 2014-12-16 21:41:42 MSK
@QA team
please do not approve it if is not better than the old version , thank you.
Comment 4 Denis Silakov 2015-03-28 23:54:55 MSK
Currently we have version 17.0.0.134 in repositories, so this bug is not valid anymore.