Bug 4653 - Невозможно удалить приложение из левого дока
: Невозможно удалить приложение из левого дока
Status: RESOLVED DUPLICATE of bug 4655
Product: Desktop Bugs
Classification: ROSA Desktop
Component: GNOME edition
: Fresh
: All Linux
: Normal major
: ---
Assigned To: Arkady L. Shane
: Stanislav Fomin
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2014-11-12 23:15 MSK by Stanislav Fomin
Modified: 2015-02-11 16:45 MSK (History)
0 users

See Also:
RPM Package:
ISO-related:
Bad POT generating:
Upstream:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Stanislav Fomin 2014-11-12 23:15:48 MSK
Невозможно удалить приложение из левого дока — на «удалить из избранного» нет никакой реакции.
Comment 1 Stanislav Fomin 2014-11-26 17:26:23 MSK

*** This bug has been marked as a duplicate of bug 4655 ***