Bug 4597 - digikam
: digikam
Status: RESOLVED DUPLICATE of bug 5559
Product: Desktop Bugs
Classification: ROSA Desktop
Component: Localization
: Fresh
: All Linux
: Normal normal
: ---
Assigned To: JDronova
: ROSA Linux Bugs
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2014-10-29 18:33 MSK by Vladimir Potapov
Modified: 2015-05-18 14:53 MSD (History)
2 users (show)

See Also:
RPM Package:
ISO-related:
Bad POT generating:
Upstream:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Vladimir Potapov 2014-10-29 18:33:47 MSK
В digikam 4.4 появилось много нелокализованных строк.
Comment 1 Vladimir Potapov 2014-10-29 18:34:12 MSK
Примеры в 
http://bugs.rosalinux.ru/show_bug.cgi?id=4512
Comment 2 Denis Silakov 2015-05-18 14:53:22 MSD

*** This bug has been marked as a duplicate of bug 5559 ***