Bug 4429 - not boot with UEFI
: not boot with UEFI
Status: RESOLVED DUPLICATE of bug 4362
Product: Desktop Bugs
Classification: ROSA Desktop
Component: -Enter Bugs Here-
: Fresh
: x86_64 Linux
: Normal normal
: ---
Assigned To: Desktop Triage Team
: Desktop Triage Team
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2014-09-24 18:24 MSD by Fabiano Kuller
Modified: 2014-09-24 18:27 MSD (History)
1 user (show)

See Also:
RPM Package:
ISO-related:
Bad POT generating:
Upstream:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Fabiano Kuller 2014-09-24 18:24:40 MSD
not boot with UEFI

Rosa Fresh R4 2014.1
Comment 1 Vladimir Potapov 2014-09-24 18:27:36 MSD

*** This bug has been marked as a duplicate of bug 4362 ***