Bug 4425 - Error while kde session is starting in live mode
: Error while kde session is starting in live mode
Status: RESOLVED DUPLICATE of bug 4340
Product: Desktop Bugs
Classification: ROSA Desktop
Component: Main Packages
: Fresh
: All Linux
: Low minor
: 2014 Fresh R4
Assigned To: ROSA Linux Bugs
: ROSA Linux Bugs
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2014-09-24 11:21 MSD by FirstLevel
Modified: 2014-09-24 17:09 MSD (History)
2 users (show)

See Also:
RPM Package:
ISO-related:
Bad POT generating:
Upstream:


Attachments
live-mode.png (97.98 KB, image/png)
2014-09-24 11:21 MSD, FirstLevel
Details

Note You need to log in before you can comment on or make changes to this bug.
Description FirstLevel 2014-09-24 11:21:39 MSD
Created attachment 3242 [details]
live-mode.png

Description of problem:
I have this error again live-mode.png  while kde session is starting in live mode.
6280 64bit

Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.
Comment 1 Eugene Shatokhin 2014-09-24 17:02:44 MSD

*** This bug has been marked as a duplicate of bug 4340 ***
Comment 3 Stanislav Fomin 2014-09-24 17:09:28 MSD

*** This bug has been marked as a duplicate of bug 4340 ***