Bug 4382 - Error after entering to KDE session in live mode
: Error after entering to KDE session in live mode
Status: RESOLVED DUPLICATE of bug 4340
Product: Desktop Bugs
Classification: ROSA Desktop
Component: Main Packages
: Fresh
: All Linux
: Normal normal
: 2014 Fresh R4
Assigned To: ROSA Linux Bugs
: ROSA Linux Bugs
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2014-09-09 21:44 MSD by FirstLevel
Modified: 2014-09-10 10:55 MSD (History)
1 user (show)

See Also:
RPM Package:
ISO-related:
Bad POT generating:
Upstream:


Attachments
01-error-while-start-kde-live-mode.png (154.15 KB, image/png)
2014-09-09 21:44 MSD, FirstLevel
Details

Note You need to log in before you can comment on or make changes to this bug.
Description FirstLevel 2014-09-09 21:44:00 MSD
Created attachment 3197 [details]
01-error-while-start-kde-live-mode.png

Description of problem:
Image 5994 32bit.
If I boot from this image in Live mode after entering to KDE session I see an error. See attachment

Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.
Comment 1 Andrey Bondrov 2014-09-10 10:55:58 MSD

*** This bug has been marked as a duplicate of bug 4340 ***