Bug 4380 - Error while first log in in KDE
: Error while first log in in KDE
Status: RESOLVED DUPLICATE of bug 4340
Product: Desktop Bugs
Classification: ROSA Desktop
Component: Main Packages
: Fresh
: All Linux
: Normal normal
: 2014 Fresh R4
Assigned To: ROSA Linux Bugs
: ROSA Linux Bugs
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2014-09-09 20:57 MSD by FirstLevel
Modified: 2014-09-11 01:53 MSD (History)
1 user (show)

See Also:
RPM Package:
ISO-related:
Bad POT generating:
Upstream:


Attachments
ошибка (156.46 KB, image/png)
2014-09-09 20:57 MSD, FirstLevel
Details

Note You need to log in before you can comment on or make changes to this bug.
Description FirstLevel 2014-09-09 20:57:28 MSD
Created attachment 3193 [details]
ошибка

Description of problem:
Образ 5994 32бита
После инсталляции и первого входа в KDE получил сообщение об ошибке. смотри скриншот

Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.
Comment 1 Andrey Bondrov 2014-09-10 10:57:08 MSD

*** This bug has been marked as a duplicate of bug 4340 ***
Comment 2 FirstLevel 2014-09-10 18:51:02 MSD
(In reply to comment #1)
> 
> *** This bug has been marked as a duplicate of bug 4340 ***

Why?
This bug - about a problem with installed system. And 4340 - about Live mode.
Comment 3 Andrey Bondrov 2014-09-11 01:53:56 MSD
(In reply to comment #2)
> Why?
> This bug - about a problem with installed system. And 4340 - about Live mode.

Still it's the same bug. It will be fixed by fixing 4340.