Bug 436 - Oxygen theme is horrible
: Oxygen theme is horrible
Status: RESOLVED DUPLICATE of bug 202
Product: Desktop Bugs
Classification: ROSA Desktop
Component: Main Packages
: Marathon
: All Linux
: Normal normal
: ---
Assigned To: ROSA Linux Bugs
: ROSA Linux Bugs
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2012-06-23 15:07 MSD by FirstLevel
Modified: 2012-06-25 11:45 MSD (History)
3 users (show)

See Also:
RPM Package:
ISO-related:
Bad POT generating:
Upstream:


Attachments
my desktop with oxygen (474.34 KB, image/png)
2012-06-23 15:07 MSD, FirstLevel
Details
Diagnostic information (2.78 KB, text/plain)
2012-06-23 15:07 MSD, FirstLevel
Details

Note You need to log in before you can comment on or make changes to this bug.
Description FirstLevel 2012-06-23 15:07:12 MSD
Created attachment 303 [details]
my desktop with oxygen

Description of problem:
When I have use Oxygen theme for my desktop the decor is horrible. As Yo can see the icons in the tray are overlayed.
I have attached the screenshot and diagnostic information.


Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.
Comment 1 FirstLevel 2012-06-23 15:07:34 MSD
Created attachment 304 [details]
Diagnostic information
Comment 2 Postnikov Dmitry 2012-06-24 10:10:55 MSD
Similar to a bug 202
Comment 3 Pavel Shved 2012-06-25 11:45:49 MSD

*** This bug has been marked as a duplicate of bug 202 ***