Bug 4347 - Error messages when installation is started
: Error messages when installation is started
Status: RESOLVED FIXED
Product: Desktop Bugs
Classification: ROSA Desktop
Component: Main Packages
: Fresh
: All Linux
: Low trivial
: 2014 Fresh R4
Assigned To: Eugene Shatokhin
: ROSA Linux Bugs
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2014-09-04 12:41 MSD by FirstLevel
Modified: 2014-10-09 11:16 MSD (History)
2 users (show)

See Also:
RPM Package:
ISO-related:
Bad POT generating:
Upstream:


Attachments
Error (102.13 KB, image/jpeg)
2014-09-04 12:41 MSD, FirstLevel
Details

Note You need to log in before you can comment on or make changes to this bug.
Description FirstLevel 2014-09-04 12:41:08 MSD
Created attachment 3157 [details]
Error

Description of problem:
Image 5970
When installation is started I see an error messages. See attach
Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.
Comment 1 Alexander Petryakov 2014-09-06 16:37:45 MSD
*** Bug 4361 has been marked as a duplicate of this bug. ***
Comment 2 FirstLevel 2014-09-15 13:47:08 MSD
Case is actual for 6058 image
Comment 3 Stanislav Fomin 2014-09-17 18:49:57 MSD
Некритично, но неприятно. ЖЕня посмотрит.
Comment 4 FirstLevel 2014-10-09 11:16:00 MSD
Пофиксено все, кроме "... сcommand not found"