Bug 427 - [FR] Please build the pdftk package for 2012 LTS
: [FR] Please build the pdftk package for 2012 LTS
Status: VERIFIED FIXED
Product: Desktop Features
Classification: ROSA Desktop
Component: All
: unspecified
: All Linux
: Normal normal
: ---
Assigned To: ROSA Linux Bugs
: ROSA Linux Bugs
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2012-06-21 09:08 MSD by FirstLevel
Modified: 2012-07-26 13:34 MSD (History)
2 users (show)

See Also:
RPM Package:
ISO-related:
Bad POT generating:
Upstream:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description FirstLevel 2012-06-21 09:08:54 MSD
Description of problem:
Please build the pdftk package for 2012 LTS

Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.
Comment 1 Pavel Shved 2012-07-17 11:55:11 MSD
Move all feature requests to designated "Features" product.  Please, file new feature requests (except for package rebuild/update requests) there.
Comment 2 Denis Silakov 2012-07-25 18:14:40 MSD
*** Bug 528 has been marked as a duplicate of this bug. ***
Comment 3 Denis Silakov 2012-07-26 12:38:20 MSD
The pdftk package is built for 2012 LTS contrib/updates, should be available on mirrors soon.
Comment 4 FirstLevel 2012-07-26 13:34:04 MSD
Ok. I have found this package already.