Bug 4118 - Не локализованы утилиты из HPLIP
: Не локализованы утилиты из HPLIP
Status: RESOLVED DUPLICATE of bug 2019
Product: Desktop Bugs
Classification: ROSA Desktop
Component: Localization
: Fresh
: All Linux
: Normal normal
: ---
Assigned To: JDronova
: ROSA Linux Bugs
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2014-06-23 22:50 MSD by FirstLevel
Modified: 2014-06-25 12:30 MSD (History)
1 user (show)

See Also:
RPM Package: hplip-gui-3.13.11-25-rosa2012.1.x86_64
ISO-related:
Bad POT generating:
Upstream:


Attachments
1 (134.14 KB, image/png)
2014-06-23 22:50 MSD, FirstLevel
Details
2 (130.96 KB, image/png)
2014-06-23 22:51 MSD, FirstLevel
Details

Note You need to log in before you can comment on or make changes to this bug.
Description FirstLevel 2014-06-23 22:50:52 MSD
Created attachment 2979 [details]
1

Description of problem:


Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.
Comment 1 FirstLevel 2014-06-23 22:51:04 MSD
Created attachment 2980 [details]
2
Comment 2 JDronova 2014-06-25 12:30:14 MSD

*** This bug has been marked as a duplicate of bug 2019 ***