Bug 395 - Update manager tip is not readable
: Update manager tip is not readable
Status: RESOLVED DUPLICATE of bug 59
Product: Desktop Bugs
Classification: ROSA Desktop
Component: Main Packages
: Marathon
: All Linux
: Normal normal
: ---
Assigned To: ROSA Linux Bugs
: ROSA Linux Bugs
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2012-06-17 15:22 MSD by Vladimir Potapov
Modified: 2012-06-27 13:02 MSD (History)
1 user (show)

See Also:
RPM Package:
ISO-related:
Bad POT generating:
Upstream:


Attachments
tip (136.44 KB, image/png)
2012-06-17 15:22 MSD, Vladimir Potapov
Details

Note You need to log in before you can comment on or make changes to this bug.
Description Vladimir Potapov 2012-06-17 15:22:45 MSD
Created attachment 281 [details]
tip

Description of problem:
Update manager tip (in tray) is not readable 

See attachment
Comment 1 Dmitry Mikhirev 2012-06-27 13:02:16 MSD

*** This bug has been marked as a duplicate of bug 59 ***