Bug 394 - [UPDATE REQUEST] babl
: [UPDATE REQUEST] babl
Status: RESOLVED FIXED
Product: Desktop Bugs
Classification: ROSA Desktop
Component: Main Packages
: unspecified
: All Linux
: Normal normal
: ---
Assigned To: Danila Leontiev
: ROSA Linux Bugs
:
Depends on:
Blocks: 347
  Show dependency treegraph
 
Reported: 2012-06-16 16:49 MSD by Dmitry Romashkin
Modified: 2012-06-26 17:12 MSD (History)
2 users (show)

See Also:
RPM Package: babl
ISO-related:
Bad POT generating:
Upstream:
vladimir.potapov: qa_verified+
dmitry.romashkin: secteam_verified+
alex.burmashev: published+


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Dmitry Romashkin 2012-06-16 16:49:01 MSD
Need update babl for updating gegl.
Comment 1 Dmitry Romashkin 2012-06-16 16:54:16 MSD
Advisory: 
Description:
Rebuilded for updating GIMP package.

References:

buildlists:
i586
https://abf.rosalinux.ru/build_lists/618921
x86_64
https://abf.rosalinux.ru/build_lists/618925
Comment 2 Alexander Burmashev 2012-06-25 14:14:59 MSD
This package was published without proper QA check due to some bug.
Comment 3 Vladimir Potapov 2012-06-26 17:12:09 MSD
lib64babl0.1_0-0.1.10-1-rosa.lts2012.0
******** Advisory ***********
Rebuilded for updating GIMP package.
*****************************
QA Verified