Bug 3688 - [UPDATE REQUEST] chromium-browser-stable
: [UPDATE REQUEST] chromium-browser-stable
Status: RESOLVED FIXED
Product: Desktop Bugs
Classification: ROSA Desktop
Component: Main Packages
: Marathon
: All Linux
: Normal normal
: ---
Assigned To: ROSA Linux Bugs
: ROSA Linux Bugs
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2014-01-27 16:09 MSK by Arkady L. Shane
Modified: 2014-06-03 18:05 MSD (History)
4 users (show)

See Also:
RPM Package:
ISO-related:
Bad POT generating:
Upstream:
vladimir.potapov: qa_verified+
alex.burmashev: published+


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Comment 1 Vladimir Potapov 2014-01-31 18:24:48 MSK
chromium-browser-26.0.1410.63-2-rosa.lts2012.0
************************** Advisory ***************************
Fix (bug#3677)
***************************************************************
QA Verified
Comment 2 Denis Silakov 2014-02-05 15:16:28 MSK
*** Bug 3677 has been marked as a duplicate of this bug. ***
Comment 3 FirstLevel 2014-03-19 10:56:34 MSK
I have no any updates in repos.
case is actual
Comment 4 Denis Silakov 2014-03-20 10:12:26 MSK
It seems that old build lists were missed.

Here are the new build lists to be published:

https://abf.rosalinux.ru/build_lists/1710377
https://abf.rosalinux.ru/build_lists/1710378
Comment 5 FirstLevel 2014-06-03 14:40:40 MSD
checking the relevance