Bug 3687 - [UPDATE REQUEST] audacious, audacious-plugins-restricted, audacious-plugins
: [UPDATE REQUEST] audacious, audacious-plugins-restricted, audacious-plugins
Status: RESOLVED FIXED
Product: Desktop Bugs
Classification: ROSA Desktop
Component: Main Packages
: Fresh
: All Linux
: Normal normal
: ---
Assigned To: ROSA Linux Bugs
: ROSA Linux Bugs
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2014-01-27 14:36 MSK by Arkady L. Shane
Modified: 2014-02-04 11:25 MSK (History)
2 users (show)

See Also:
RPM Package:
ISO-related:
Bad POT generating:
Upstream:
vladimir.potapov: qa_verified+
alex.burmashev: published+


Attachments
ss (198.19 KB, image/png)
2014-01-31 17:20 MSK, Vladimir Potapov
Details

Note You need to log in before you can comment on or make changes to this bug.
Description Arkady L. Shane 2014-01-27 14:36:29 MSK
Advisory:

Update to 3.4.3

Buildlists:

audacious
=========
https://abf.rosalinux.ru/build_lists/1556138
https://abf.rosalinux.ru/build_lists/1556140

audacious-plugins-restricted
============================
https://abf.rosalinux.ru/build_lists/1556162
https://abf.rosalinux.ru/build_lists/1556163

audacious-plugins
=================
https://abf.rosalinux.ru/build_lists/1556160
https://abf.rosalinux.ru/build_lists/1556161
Comment 1 Vladimir Potapov 2014-01-31 17:20:18 MSK
Created attachment 2614 [details]
ss

It's no regression, but the audaciuos don't use rosa theme.
Comment 2 Arkady L. Shane 2014-01-31 18:36:19 MSK
Yes. It uses its own icons. Not a bug.
Comment 3 Vladimir Potapov 2014-02-03 15:35:10 MSK
audacious-3.4.3-1-rosa2012.1
audacious-plugins-3.4.3-1plf-plf2012.1
audacious-plugins-3.4.3-1-rosa2012.1
*********************** Advisory **********************
Update to 3.4.3
*******************************************************
QA Verified