Bug 3629 - Audacity не локализованы некоторые места
: Audacity не локализованы некоторые места
Status: RESOLVED DUPLICATE of bug 2907
Product: Desktop Bugs
Classification: ROSA Desktop
Component: Localization
: Fresh
: x86_64 Linux
: Normal normal
: ---
Assigned To: JDronova
: ROSA Linux Bugs
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2014-01-17 14:50 MSK by Postnikov Dmitry
Modified: 2014-01-17 14:52 MSK (History)
1 user (show)

See Also:
RPM Package: audacity-2.0.2-1-rosa2012.1.x86_64
ISO-related:
Bad POT generating:
Upstream:


Attachments
ss1.png (408.59 KB, image/png)
2014-01-17 14:50 MSK, Postnikov Dmitry
Details
ss2.png (429.60 KB, image/png)
2014-01-17 14:51 MSK, Postnikov Dmitry
Details
ss3.png (227.47 KB, image/png)
2014-01-17 14:51 MSK, Postnikov Dmitry
Details

Note You need to log in before you can comment on or make changes to this bug.
Description Postnikov Dmitry 2014-01-17 14:50:53 MSK
Created attachment 2540 [details]
ss1.png

Description of problem:
В Audacity не локализованы некоторые места
Comment 1 Postnikov Dmitry 2014-01-17 14:51:11 MSK
Created attachment 2541 [details]
ss2.png
Comment 2 Postnikov Dmitry 2014-01-17 14:51:25 MSK
Created attachment 2542 [details]
ss3.png
Comment 3 JDronova 2014-01-17 14:52:24 MSK

*** This bug has been marked as a duplicate of bug 2907 ***