Bug 3523 - Firefox's icon now black
: Firefox's icon now black
Status: RESOLVED DUPLICATE of bug 3388
Product: Desktop Bugs
Classification: ROSA Desktop
Component: Main Packages
: Fresh
: All Linux
: Normal normal
: ---
Assigned To: ROSA Linux Bugs
: ROSA Linux Bugs
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2013-12-28 17:50 MSK by Vladimir Potapov
Modified: 2013-12-30 11:16 MSK (History)
1 user (show)

See Also:
RPM Package: firefox
ISO-related:
Bad POT generating:
Upstream:


Attachments
sshot (1.74 MB, image/png)
2013-12-28 17:50 MSK, Vladimir Potapov
Details

Note You need to log in before you can comment on or make changes to this bug.
Description Vladimir Potapov 2013-12-28 17:50:06 MSK
Created attachment 2493 [details]
sshot

Description of problem:
Firefox's icon now black after KDE cache recreate (on two system, update from R1 to R2)
See screenshot
Comment 1 Dmitry 2013-12-30 11:16:31 MSK

*** This bug has been marked as a duplicate of bug 3388 ***