Bug 3418 - Harddrake does not show information about memory
: Harddrake does not show information about memory
Status: CONFIRMED
Product: Desktop Bugs
Classification: ROSA Desktop
Component: Main Packages
: Fresh
: All Linux
: Normal normal
: ---
Assigned To: ROSA Linux Bugs
: ROSA Linux Bugs
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2013-12-16 10:00 MSK by FirstLevel
Modified: 2014-11-28 13:34 MSK (History)
1 user (show)

See Also:
RPM Package: harddrake-14.47-30-rosa2014.1.x86_64
ISO-related:
Bad POT generating:
Upstream:


Attachments
screenshot (65.37 KB, image/png)
2013-12-16 10:00 MSK, FirstLevel
Details

Note You need to log in before you can comment on or make changes to this bug.
Description FirstLevel 2013-12-16 10:00:16 MSK
Created attachment 2403 [details]
screenshot

Description of problem:
I have installed ROSA 2012.1 Fresh R2.
Harddrake does not show information about memory.

Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.
Comment 1 FirstLevel 2013-12-16 10:01:12 MSK
Hardware is Dell Inspiron 5040
Comment 2 Denis Silakov 2013-12-23 11:48:29 MSK
*** Bug 1307 has been marked as a duplicate of this bug. ***
Comment 3 FirstLevel 2014-06-03 14:52:18 MSD
checking the relevance
Comment 4 FirstLevel 2014-06-03 16:09:46 MSD
checking the relevance
Comment 5 Sergey Zhemoitel 2014-06-04 02:06:43 MSD
ROSA Fresh R3, проблема сохранилась
Comment 6 Sergey Zhemoitel 2014-07-23 12:08:49 MSD
up

на harddrake-14.47-10-rosa2012.1.x86_64 проблема осталась
Comment 7 Sergey Zhemoitel 2014-07-26 13:37:03 MSD
rpm -qa | grep harddrake
kcm-harddrake-1.0-6-rosa2012.1.noarch
harddrake-ui-14.47-11-rosa2012.1.x86_64
harddrake-14.47-11-rosa2012.1.x86_64

ничего не изменилось
Comment 8 FirstLevel 2014-10-08 22:37:03 MSD
Прошу уточнить наличие проблемы для нового релиза 2014.1
Comment 9 Sergey Zhemoitel 2014-11-28 13:34:31 MSK
rpm -qa | grep harddrake
kcm-harddrake-1.0-8-rosa2014.1.noarch
harddrake-ui-14.47-30-rosa2014.1.x86_64
harddrake-14.47-30-rosa2014.1.x86_64

проблема осталась