Bug 3388 - Darth Vader is detected
: Darth Vader is detected
Status: RESOLVED FIXED
Product: Desktop Bugs
Classification: ROSA Desktop
Component: Main Packages
: Fresh
: All Linux
: Normal normal
: ---
Assigned To: ROSA Linux Bugs
: ROSA Linux Bugs
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2013-12-11 14:09 MSK by Dmitry
Modified: 2014-10-08 16:30 MSD (History)
3 users (show)

See Also:
RPM Package:
ISO-related:
Bad POT generating:
Upstream:


Attachments
Darth Vader (335.72 KB, image/png)
2013-12-11 14:09 MSK, Dmitry
Details

Note You need to log in before you can comment on or make changes to this bug.
Description Dmitry 2013-12-11 14:09:40 MSK
Created attachment 2382 [details]
Darth Vader

Very strange icon of Firefox in SimpleWelcome, Alt+F2 menu...
Comment 1 Dmitry 2013-12-30 11:16:31 MSK
*** Bug 3523 has been marked as a duplicate of this bug. ***
Comment 2 FirstLevel 2014-10-08 16:30:31 MSD
Could not reproduce this bug in 2014.1.
Please recreate bug if it is still valid