Bug 3364 - update vlc to 2.1.1 release
: update vlc to 2.1.1 release
Status: RESOLVED DUPLICATE of bug 3397
Product: Desktop Features
Classification: ROSA Desktop
Component: All
: unspecified
: All Linux
: Normal normal
: ---
Assigned To: ROSA Linux Bugs
: ROSA Linux Bugs
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2013-12-09 00:32 MSK by bedlam
Modified: 2013-12-12 15:24 MSK (History)
1 user (show)

See Also:
RPM Package:
ISO-related:
Bad POT generating:
Upstream:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description bedlam 2013-12-09 00:32:45 MSK
http://www.videolan.org/vlc/releases/2.1.1.html
"Add hardware decoding for GNU/Linux using VDPAU."
is a very important feature, pls build new version
Comment 1 Denis Silakov 2013-12-12 15:24:42 MSK

*** This bug has been marked as a duplicate of bug 3397 ***