Bug 3361 - [UPDATE REQUEST] hplip-3.13.11-21
: [UPDATE REQUEST] hplip-3.13.11-21
Status: RESOLVED DUPLICATE of bug 3362
Product: Desktop Bugs
Classification: ROSA Desktop
Component: Main Packages
: Fresh
: All Linux
: Normal normal
: ---
Assigned To: ROSA Linux Bugs
: ROSA Linux Bugs
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2013-12-06 15:43 MSK by Aleksandr Kazantcev
Modified: 2013-12-08 23:55 MSK (History)
1 user (show)

See Also:
RPM Package: hplip-3.13.11-21
ISO-related:
Bad POT generating:
Upstream:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Aleksandr Kazantcev 2013-12-06 15:43:15 MSK
Some fix
Comment 1 Denis Silakov 2013-12-08 23:55:49 MSK

*** This bug has been marked as a duplicate of bug 3362 ***