Bug 3360 - dep resolving for poedit for lib64wxgtku2.8-2.8
: dep resolving for poedit for lib64wxgtku2.8-2.8
Status: RESOLVED FIXED
Product: Desktop Bugs
Classification: ROSA Desktop
Component: -Enter Bugs Here-
: Fresh
: x86_64 Linux
: Normal normal
: ---
Assigned To: Desktop Triage Team
: Desktop Triage Team
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2013-12-06 15:08 MSK by ra oeai
Modified: 2013-12-07 17:47 MSK (History)
0 users

See Also:
RPM Package: poedit
ISO-related:
Bad POT generating:
Upstream:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description ra oeai 2013-12-06 15:08:27 MSK
Следующие пакеты невозможно выбрать:

- lib64wxgtku2.8-2.8.12-7-rosa2012.1.x86_64 (из-за неудовлетворённости wxgtk2.8[== 2.8.12-7])
- poedit-1.5.2-1-rosa2012.1.x86_64
Comment 1 ra oeai 2013-12-06 23:02:54 MSK
same as 3359 after main update upgrade got it installed