Bug 3182 - [UPDATE REQUEST] gnome-color-manager
: [UPDATE REQUEST] gnome-color-manager
Status: RESOLVED FIXED
Product: Desktop Bugs
Classification: ROSA Desktop
Component: Main Packages
: Fresh
: All Linux
: Normal normal
: ---
Assigned To: ROSA Linux Bugs
: ROSA Linux Bugs
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2013-11-19 12:06 MSK by Arkady L. Shane
Modified: 2013-11-26 15:10 MSK (History)
2 users (show)

See Also:
RPM Package:
ISO-related:
Bad POT generating:
Upstream:
vladimir.potapov: qa_verified+
alex.burmashev: published+


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Arkady L. Shane 2013-11-19 12:06:42 MSK
Advisory:

Update to 3.8.4

Buildlists:

https://abf.rosalinux.ru/build_lists/1390684
https://abf.rosalinux.ru/build_lists/1390685
Comment 1 Arkady L. Shane 2013-11-19 12:07:30 MSK
*** Bug 3181 has been marked as a duplicate of this bug. ***
Comment 2 Vladimir Potapov 2013-11-22 15:05:46 MSK
gnome-color-manager-3.8.3
Update to 3.8.4
???       ^^^^^^    ^^^^^
Comment 3 Arkady L. Shane 2013-11-22 15:09:38 MSK
Oh, sure. 3.8.3
Comment 4 Vladimir Potapov 2013-11-22 16:01:16 MSK
gnome-color-manager-3.8.3
************************* Advisory ************************
Update to 3.8.3
***********************************************************
QA Verified