Bug 3181 - [UPDATE REQUEST] gnome-color-manager
: [UPDATE REQUEST] gnome-color-manager
Status: RESOLVED DUPLICATE of bug 3182
Product: Desktop Bugs
Classification: ROSA Desktop
Component: Main Packages
: Fresh
: All Linux
: Normal normal
: ---
Assigned To: ROSA Linux Bugs
: ROSA Linux Bugs
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2013-11-19 12:06 MSK by Arkady L. Shane
Modified: 2013-11-22 10:30 MSK (History)
1 user (show)

See Also:
RPM Package:
ISO-related:
Bad POT generating:
Upstream:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Arkady L. Shane 2013-11-19 12:06:42 MSK
Advisory:

Update to 3.8.4

Buildlists:

https://abf.rosalinux.ru/build_lists/1390684
https://abf.rosalinux.ru/build_lists/1390685
Comment 1 Arkady L. Shane 2013-11-19 12:07:29 MSK

*** This bug has been marked as a duplicate of bug 3182 ***