Bug 3008 - [UPDATE REQUEST] dropbox 1.4.0 -> 1.6.0
: [UPDATE REQUEST] dropbox 1.4.0 -> 1.6.0
Status: RESOLVED FIXED
Product: Desktop Bugs
Classification: ROSA Desktop
Component: Main Packages
: Fresh
: All Linux
: Normal normal
: ---
Assigned To: ROSA Linux Bugs
: ROSA Linux Bugs
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2013-10-29 13:34 MSK by Arkady L. Shane
Modified: 2013-11-05 12:28 MSK (History)
2 users (show)

See Also:
RPM Package:
ISO-related:
Bad POT generating:
Upstream:
alexander.petryakov: qa_verified+
alex.burmashev: published+


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Arkady L. Shane 2013-10-29 13:34:00 MSK
Advisory:

Update dropbox to last stable 1.6.0

Buildlists:
https://abf.rosalinux.ru/build_lists/1372156
https://abf.rosalinux.ru/build_lists/1372166
Comment 1 Alexander Petryakov 2013-11-03 02:28:03 MSK
dropbox-1.6.0-1-rosa2012.1
************** Advisory **************
Update dropbox to last stable 1.6.0
**************************************
QA Verified
Comment 2 Alexander Petryakov 2013-11-03 02:29:26 MSK
dropbox-1.6.0-1-rosa2012.1
************** Advisory **************
Update dropbox to last stable 1.6.0
**************************************
QA Verified