Bug 2976 - Gnome "Расширения Shell" в Дополнительных параметрах не локализовано
: Gnome "Расширения Shell" в Дополнительных параметрах не локализовано
Status: RESOLVED DUPLICATE of bug 2807
Product: Desktop Bugs
Classification: ROSA Desktop
Component: Localization
: Fresh
: All Linux
: Normal normal
: ---
Assigned To: JDronova
: ROSA Linux Bugs
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2013-10-24 23:29 MSD by Postnikov Dmitry
Modified: 2013-11-13 01:27 MSK (History)
2 users (show)

See Also:
RPM Package:
ISO-related:
Bad POT generating:
Upstream:


Attachments
vv3.png (50.15 KB, image/png)
2013-10-24 23:29 MSD, Postnikov Dmitry
Details

Note You need to log in before you can comment on or make changes to this bug.
Description Postnikov Dmitry 2013-10-24 23:29:51 MSD
Created attachment 2120 [details]
vv3.png

Description of problem:
Gnome "Расширения Shell" в Дополнительных параметрах не локализовано
Comment 1 JDronova 2013-11-13 01:27:08 MSK

*** This bug has been marked as a duplicate of bug 2807 ***